:::: MENU ::::

sexta-feira, 29 de maio de 2009

Vixxx... prova de Estudos Culturais daqui a uns 30 minutos.... dá tempo de um post rápido =D

Requerimento do sistema:

  • GTK 2.12 ou maior
  • GLib 2.14 ou maior
  • Nautilus 2.16 ou maior
  • Libnotify 0.4.4 ou maior

Instalação do Dropbox:
zypper in nautilus-devel libnotify-devel docutils
wget https://www.getdropbox.com/download?dl=packages/nautilus-dropbox-0.6.1.tar.bz2
tar xvf nautilus-dropbox-0.6.1.tar.bz2
cd nautilus-dropbox-0.6.1
 ./configure && make && make install

Logo após Vá em Aplicativos >> Internet >> Intercâmbio de dados >> Dropbox
Categories: ,

2 comentários:

Postar um comentário

Só não vale xingar a mãe ou puxar cabelo nos comentários =)

Posts populares